Z3 springt nicht an, bitte helft mir :/

Fragen & Antworten zum Thema Antrieb
Antworten
Daniel566
Beiträge: 1
Registriert: Sa 15. Dez 2018, 17:13
Fahrzeug: Z3 Roadster 1.9

Z3 springt nicht an, bitte helft mir :/

Beitrag von Daniel566 » Sa 15. Dez 2018, 17:16

Liebe Forumgemeinde,

Ich bin gerade wegen meinem BMW Z3 1.9i am verzweifeln. Ihr seid meine letzte Hoffnung

Die Probleme begannen vor 3 Monaten als mein ZZZ nicht mehr anspringen wollte. Anlasser orgelt ewig, hin und wieder läuft der Motor für einige Sekunden/Minuten (allerdings extrem umrund -->Zündaussetzer, Fehlzündungen usw.).
Danach leuchten verschiedene Warnleuchten (EWS-Leuchte, Motorkontrollleuchte, ASC-Leuchte,...) auf und der Drehzahlmesser+Temperaturanzeige bewegen sich wie wild.

Daraufhin wurde das Motorsteuergerät+EWS-Steuergerät durch eine BMW Werkstatt getauscht. Fehler verschwand für einige Tage, danach gleiches Problem wieder.


Fehlerspeicher wurde erneut ausgelesen, nun stand der Kurbelwellensensor drinnen. Dieser wurde zweimal getauscht, da der Stecker des Sensors mit Öl voll gelaufen war. Problem besteht immer noch, Kurbelwellensensor steht immer noch im Fehlerspeicher.



Langsam weiß ich nicht mehr weiter, ich habe inzwischen fast 600€ für die Beheben des Problems investiert und das Fahrzeug fährt immer noch nicht.


Hat jemand noch Tipps, Lösungsvorschläge oder Erfahrungen mit dieser Symptomatik?


Vielen vielen Dank!

michae31
Beiträge: 40
Registriert: So 24. Aug 2014, 13:17
Fahrzeug: Z3 QP 3.0
Fahrzeugfarbe: Schwarz uni
Baujahr: 2001
Fahrzeug: Z3 Roadster 3.0
Fahrzeugfarbe: Pistazie
Baujahr: 2000

Re: Z3 springt nicht an, bitte helft mir :/

Beitrag von michae31 » Sa 15. Dez 2018, 20:49

Hallo,

Wo steht das Auto?
Kannst du den Fehlerspeicher auslesen?

Micha

Benutzeravatar
Gixxerin
...
...
Beiträge: 8973
Registriert: Di 19. Feb 2008, 19:24
Fahrzeug: Z3 Roadster 3.0
Fahrzeugfarbe: Sterlinggrau
Baujahr: 2001
Wohnort: Remscheid
Sternzeichen:

Re: Z3 springt nicht an, bitte helft mir :/

Beitrag von Gixxerin » Do 27. Dez 2018, 10:01

Hallo,

wo kam denn das Öl her, dass in den Stecker gelaufen ist ? Wenn das jedes Mal den Sensor schrottet, müsste das zuerst behoben werden. Und was stand am Anfang im Fehlerspeicher bevor das Steuergerät getauscht wurde ? Und mal eine ganz blöde Frage, was macht die Batterie ?


Greetzzz Gabi
Z3... Kurven und Leidenschaft

... und für alle Tage ein kleiner Löwe ... Peugeot 3008 II

Benutzeravatar
steinbeizzzer
Beiträge: 412
Registriert: So 26. Jun 2011, 16:33
Wohnort: Welt in Stein
Sternzeichen:

Re: Z3 springt nicht an, bitte helft mir :/

Beitrag von steinbeizzzer » Do 27. Dez 2018, 22:51

Bei mir war es bei zwei ZZZ so, daß durch den Kapilareffekt das Öl durch den Sensor bis zum Stecker des Steuergerätes "gesaugt" wurde. Der Austausch des Einlassnockensensor´s hat das Problem bei beiden behoben.
Grüße aus der Welt in Stein
Fred


Im Gegensatz zum Hirn meldet sich der Magen wenn er leer ist :sm34:

Antworten